标签:Composer

Linux教程

PHP项目运行Composer install报错

最近研究了一个ss面板,面板是PHP开发的,需要composer安装一些依赖。安装时碰到【Your requirements could not be resolved to an installable set of packages】、【To enable extensions, verify that they are enabled in your .ini files】错误,这里将解决过程记录下来。

  丘山   2年前 (2018-06-19)   0评论   0